基本步骤(续)选择工具箱中的自定义形状工具,并在工新建图层真属性栏上击形状下拉菜单,在菜单上选择一不脚印形选择白色背景色,在新建图层上拖拽绘制脚印选该图层,设置图层样式:斜面和浮雕,选择枕状浮雕,调节深度、天小、软化值等。设置图层样式的投影效巢复制该图层,选编辑菜单/变换/水平翻转后,调整位置选择文字工具,写下文字设置文字图层样式:选择斜面与浮雕样式,设置为枕获浮雕
基本步骤(续) − 新建图层,选择工具箱中的自定义形状工具,并在工 具属性栏上单击“形状”下拉菜单,在菜单上选择一个脚 印形状 − 选择白色背景色,在新建图层上拖拽绘制脚印 − 选择该图层,设置图层样式:斜面和浮雕,选择枕状 浮雕,调节深度、大小、软化值等。设置图层样式的 投影效果。 − 复制该图层,选择编辑菜单/变换/水平翻转后,调整位 置 − 选择文字工具,写下文字 − 设置文字图层样式:选择斜面与浮雕样式,设置为枕 状浮雕
400*200,背景色白色,黑色文字右键单击文字图层,栅格化。·Ctrl+E,合并图层。或者是图层/向下或向上合并图层”然后执行“滤镜/艺术效果/霓虹灯光”BLOS
⚫ 400*200,背景色白色,黑色文字 ⚫ 右键单击文字图层,栅格化。 ⚫ Ctrl+E,合并图层。或者是“图层/向下或向上合 并图层” ⚫ 然后执行“滤镜/艺术效果/霓虹灯光